Arc Forumnew | comments | leaders | submitlogin
3 points by hjek 62 days ago | link | parent

Looks interesting. But is anyone actually able to run this?

Parrot is apparently a VM that Perl6 runs on, but the install script throws a syntax error when run with Perl6. With Perl5 it complains about a missing `parrot_config`.

2 points by akkartik 62 days ago | link

No I didn't try it..